Exim 4.86.2

W dniu 2 marca 2016 r. wykryto  w exim MTA ( Agent Transferu Wiadomości) podatność na przejęcie uprawnień. Na naszych serwerach dokonano aktualizacji,  zainstalowano bezpieczną wersję exim-a. Wasza poczta drodzy klienci jest bezpieczna.

Źródło: list.exim.org

Wróć