Nowe Mod-Security od Comodo w wersji 1.70

Na nowe zagrożenia z internetu zainstalowaliśmy najnowsze regułki Mod_Security od COMODO. Wordpress, joomla i inne CMS-y mogą czuć się bezpiecznie na naszych serwerach, oczywiście należy aktualizować CMS-y do najnowszych wersji za każdym razem kiedy jest dostępna. Aktualizować należy  ręcznie lub zlecić naszemu automatycznemu systemowi Installatron. Najnowsze zabezpieczenia objęły również popularny system billingowy WHMCS.

Wróć